Drobný problém s aktualizacemi miniatur..

Drobný problém s aktualizacemi miniatur..

Příspěvekod Mikim » čtv 30. čer 2011 5:38:21

Zdravím, mám takový drobný problém. Stručně, mám sestavu(A), která je složená z dalších sestav (B,C,D,..).
Když zavřu sestavu A, tak se sestavy B,C,D,.. při zobrazení okna "otevřít" nezobrazí jako miniatury, ale jen jako ikona sestavy, žlutozelená ikonka. Ale není to pokaždé. Takovou sestavu (B,C,D,..) musím pak zvlášť otevřít, kliknout na uložit a pak teprve zavřít. A nebo Planovačem uloh SW zaktualizovat dané soubory, což je ale zdlouhavé. To už se miniatura aktualizuje.
Dotaz teda je, co dělám špatně, případně jak tomu předejít.
Díky za vaše tipy.
Mikim
 
Příspěvky: 53
Registrován: ned 14. bře 2010 15:15:21

Re: Drobný problém s aktualizacemi miniatur..

Příspěvekod kohen » čtv 30. čer 2011 6:22:04

Stejný problém jsme mněli v práci. Problém byl ve windowsech.
SolidWorks 2013 - 2014
kohen
 
Příspěvky: 452
Registrován: úte 30. pro 2008 19:20:20

Re: Drobný problém s aktualizacemi miniatur..

Příspěvekod kohen » pát 01. črc 2011 6:15:27

Dnes jsem se dozvěděl, že tato chyba je u SWx 2011 SP3 (64 bit) odstraněna.
SolidWorks 2013 - 2014
kohen
 
Příspěvky: 452
Registrován: úte 30. pro 2008 19:20:20

Re: Drobný problém s aktualizacemi miniatur..

Příspěvekod Mikim » čtv 14. črc 2011 5:42:36

Tak jsem naistaloval i SW 2011 SP04, zaktualizival windows a reakce pořád stejné.
Mikim
 
Příspěvky: 53
Registrován: ned 14. bře 2010 15:15:21


Zpět na Tipy a Triky

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník